Stellplatz-Radar: 12.000 Stellplätze in einer App für iOS und Android.
Seite 11 von 84 ErsteErste ... 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 61 ... LetzteLetzte
Ergebnis 101 bis 110 von 839
  1. #101
    Schwälmer
    Gast

    Idee Genügend "Saft" - auch im Winter

    Zitat Zitat von wolfi48 Beitrag anzeigen
    Betr. Ladeautomatik. Bei mir wird die Starterbatterie ebenfalls nicht mitgeladen. Warum eigentlich nicht? In der IVECO-Werkstatt wurde ich darauf hingewiesen, dass ich, wenn ich das Fahrzeug längere Zeit nicht benutze die Starterbatterie abklemmen soll...
    Hallo Wolfgang (und liebe Huari Gemeinde),

    "ganz wichtig: Abklemmen", diesen Hinweis bekam ich auch in unserer besagten IVECO-Werkstatt. Auch ich hab diesen Ratschlag vermieden.

    Stattdessen wurde (made by Knocks) der vorhandene (und sowieso defekte) Solar-Laderegler ausgetauscht und zusätzlich mit einem Batteriemanager ergänzt. Somit wird Aufbau- und Starterbatterie gleichzeitig über Sonne und/oder Stromnetz geladen.

    Bei längeren Standzeiten bekommt unserer Huari, in seiner Halle, 2-4 mal pro Monat für ca. 12 Std. eine Stromzufuhr und sobald es los geht - "schnurrt" er wieder wie immer.

  2. #102
    Luetkefent
    Gast

    Standard Starter-Service-Solar-Batterie

    Ich schon wieder.
    Bei meinem WoMo ist der Solarregler Alden SPS130 verbaut, der falsch angeschlossen war (Eingang und Ausgang vertauscht) und die Starter-Batterie garnicht (dieser Regler ist für beide Batterie ausgelegt). Die Anschlußleitungen waren 1,5mm² und direkt an die Service-Batterie angeschlossen. Laut Hersteller soll je nach Kabellänge der Querschnitt der Verkabelung 2 bis 5mm² sein und die Leitungen in der Nähe der Batterie abgesichert sein. Leider war das alles nicht so!
    Die Abzeigdose ist von Nordelettronic NE185 und hat einen Solaranschluß PJ16, dieser Anschluß versorgt die Service,- und Starter-Batterie mit Strom. Über die Sicherung F2 20A (Starter-Batterie), über die Sicherung F3 15A (Service-Batterie), somit sind auch die Leitungen abgesichert.
    Die Abzweigdose NE185 besitzt ein Koppelrelais, welches bei laufenden Motor die Starter,- und Service-Batterie verbindet, so werden beide geladen. Das kann nicht im Stand oder mit einem Ladegerät funktionieren. Nimm den Fall an, die Starter-Batterie ist leer und du schließt dein WoMo an 230Volt an, die Service-Batterie wird geladen, wenn jetzt über das Koppelrelais die beiden Batterie verbunden würden, wird zwar die Starter-Batterie geladen.
    Aber dann kommt Man´n doch auf die Idea - und will den Motor starten, die Starter-Batterie ist aber immer noch leer, so muss der Strom aus der Service-Batterie kommen, das können leicht 200 Ampere sein und das Relais und auch die Kabel wären dahin.
    Mfg Dieter

  3. #103
    Schwälmer
    Gast

    Daumen hoch Danke!!!

    Zitat Zitat von Luetkefent Beitrag anzeigen
    ...will den Motor starten, die Starter-Batterie ist aber immer noch leer, so muss der Strom aus der Service-Batterie kommen, das können leicht 200 Ampere sein und das Relais und auch die Kabel wären dahin.
    Mfg Dieter
    Moin, Moin, lieber Dieter,

    zunächst von mir ein persönliches Danke!!! für deinen Sachverstand, den du hier für uns "Huariisten" einbringst.
    Dank, aber auch dem Forum, das uns diesen Thread ermöglicht. Einfach klasse!


    Bezüglich des von dir oben geschilderten Sachverhalts meine (absolut laienhafte) Frage:
    Muss nicht sowie so die (Lade-) Verbindung von Aufbau- zur Starterbatterie so gesichert sein, dass beim Fahrzeugstart die Aufbaubatterie nicht zum Zuge kommt? Bzw. was ist, wenn die Aufbaubatterie nur max. 70 Ampere bringen kann?

  4. #104
    Luetkefent
    Gast

    Standard

    Hallo Schwälmer,
    zur Information und nicht zur Belehrung:

    Wenn Deine Service-Batterie 74Ah stark ist, kann sie aber einen Strom von 700 Ampere liefern (Starterbatterie 12V 74Ah 700A Silver).
    Auch würden die Kabel solch eine Belastung nicht aushalten, im Motorraum sind die Anschlusskabel der Starter-Batterie 16mm² und/oder mit einen Kupferbandgeflächt angeschlossen, die auch noch so kurz wie möglich gehalten sind.
    Die Service-Batterie ist aber nur mit 6mm² oder 8mm² angeschlossen und die Kabel sind viel zu lang. Auch wenn man hier eine intelligente Schaltung einsetzen würde, um beim Start die Batterie zu trenn, würde das wegen der Verkabelung nicht funktionieren.

  5. #105
    Luetkefent
    Gast

    Standard Solaranschluß über Verteilerbox

    Wie schon beschrieben, ist der JP16 (Solaranschluss) nicht belegt worden.
    Deswegen hier die entsprechenden Bilder.
    Die Steckschuhe für den JP16 sind Handelsübliche 6,3mm.
    MfG Dieter

  6. #106
    Gisedon 1121
    Gast

    Standard Anhängerkupplung Huari 1121

    Hallo Dieter,

    auch wir sind seit ein paar Monate stolze Besitzer eines Huari 1121.
    Fahrzeug hat leider keine Anhängerkupplung. Würde mich über die Zusendung der Pdf.
    freuen.

    Gruss aus Gelsenkirchen
    Klaus
    Zitat Zitat von Luetkefent Beitrag anzeigen
    Hallo, habe mein Womo mit AHK bestellt, hat 1000,-€ gekostet, inkl. montage.
    Hersteller, SMV-Metall GmbH Type RV2100N, wenn du mehr wissen willst, sende ich dir die Pdf.
    Mfg Dieter

  7. #107
    Schwälmer
    Gast

    Idee Licht geht langsam auf ...

    Zitat Zitat von Luetkefent Beitrag anzeigen
    ...zur Information und nicht zur Belehrung...
    Hi Dieter,

    meine spärlichen Elektik-Kenntnisse stammen noch aus meiner Kindheit. Verkabelung der (damals noch analogen) Modelleisenbahn etc. - deshalb Dank, für´s Füllen meiner Wissenslücken.

    Habe ich deine Erklärung zur unserer speziellen Wohnmobil-Elekrtro-Technik richtig verstanden? Man ist entsprechenden Schaden nur gefeit und auf der sicheren Seite, wenn es nicht zum Ausfall der Starterbatterie kommt.

    "... oder steh´ich da immer noch auf der Leitung?"

  8. #108
    Luetkefent
    Gast

    Standard

    Zitat Zitat von Schwälmer Beitrag anzeigen
    Hi Dieter,

    meine spärlichen Elektik-Kenntnisse stammen noch aus meiner Kindheit. Verkabelung der (damals noch analogen) Modelleisenbahn etc. - deshalb Dank, für´s Füllen meiner Wissenslücken.

    Habe ich deine Erklärung zur unserer speziellen Wohnmobil-Elekrtro-Technik richtig verstanden? Man ist entsprechenden Schaden nur gefeit und auf der sicheren Seite, wenn es nicht zum Ausfall der Starterbatterie kommt.

    "... oder steh´ich da immer noch auf der Leitung?"
    Es gibt Ladegeräte die zwei Batterien laden können oder das vorhandene Ladegerät über zwei Diode entkoppeln, aber das sollte Man´n nur machen wenn man es kann (ist bei diesen Strömen nicht ohne).

  9. #109
    MagicCamp
    Gast

    Standard

    Zitat Zitat von Luetkefent Beitrag anzeigen
    Es gibt Ladegeräte die zwei Batterien laden können oder das vorhandene Ladegerät über zwei Diode entkoppeln, aber das sollte Man´n nur machen wenn man es kann (ist bei diesen Strömen nicht ohne).
    So ist es,

    aber doch irgendwie wieder sehr einfach ( wenn man es versteht ) !!

    In der Tat haben "moderne" Lader einen zweiten Ausgang, um (vorzugsweise) die Kfz.-Batterie, wenn auch mit einem minimalem Strom von max. 2 Ampere mit zu laden. Dazu bedarf es keines weiteren Sachverstandes, ist alles relativ einfach !! Also nicht kirre machen !!

    Nur Mut, sagt
    MagicCamp

  10. #110
    Luetkefent
    Gast

    Standard Staukasten linke Seite Huari 1121 Mobilvetta

    Hallo zusammen, nach dem ich das rechte Staufach gemacht habe, war jetzt die linke Seite dran. Hier war genau so ein hohler Kasten, wie auf der anderen Seite nur keine Dunstabzugshaube, also wofür ist der Kasten. Für nichts, ich habe das vorhandene Brett, als Rückwand verwendet und auch hier einen neuen Fachboden eingebaut, für etwas mehr Platz.

Seite 11 von 84 ErsteErste ... 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 61 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •