Ergebnis 1 bis 9 von 9
  1. #1
    steinklaus
    Gast

    Böse Wasserversorgung im Hymer-Mobil

    Ich bin seit 3 Monaten stolzer Besitzer eines Hymer B504 S. Nicht stolz bin ich allerding mit der Fördermenge der Wasserpumpe. Als erfahrener Reisemobilist mit anderen Herstellern weis ich was gehen kann. Laut Pumpenhersteller schafft die Pumpe 19 Ltr./min. Ich kann aber nur in der Küche 2 Ltr. /min zapfen und die Spüluung im WC reicht gerademal nur halb herum. Mein Werkstattleiter behauptet das sei ein bekanntes Problem und es gäbe keine Abhilfe.
    Wer hat das gleiche Dilemma? Wer weis Rat.
    Ich denke ein Mobil mit rund 70.000 Euro Neupreis darf soetwas nicht bieten.

  2. #2
    waldi 644
    Gast

    Standard Wasserversorgung bei Hymer

    Zitat Zitat von steinklaus Beitrag anzeigen
    Ich bin seit 3 Monaten stolzer Besitzer eines Hymer B504 S. Nicht stolz bin ich allerding mit der Fördermenge der Wasserpumpe. Als erfahrener Reisemobilist mit anderen Herstellern weis ich was gehen kann. Laut Pumpenhersteller schafft die Pumpe 19 Ltr./min. Ich kann aber nur in der Küche 2 Ltr. /min zapfen und die Spüluung im WC reicht gerademal nur halb herum. Mein Werkstattleiter behauptet das sei ein bekanntes Problem und es gäbe keine Abhilfe.
    Wer hat das gleiche Dilemma? Wer weis Rat.
    Ich denke ein Mobil mit rund 70.000 Euro Neupreis darf soetwas nicht bieten.
    Hallo Steinklaus
    wechsle mal die Kabel der Tauchpumpe an der Anschlussleiste, warscheilich ist
    Plus u. Minus vertauscht.
    Bei meinem Freund war der selbe Fehler, nach tauschen der beiden Anschlüsse hatte
    er wieder richtigen Druck!
    Gruss Waldi 644

  3. #3
    OPIRUS
    Gast

    Standard

    Zitat Zitat von steinklaus Beitrag anzeigen
    Ich bin seit 3 Monaten stolzer Besitzer eines Hymer B504 S. Nicht stolz bin ich allerding mit der Fördermenge der Wasserpumpe. Als erfahrener Reisemobilist mit anderen Herstellern weis ich was gehen kann. Laut Pumpenhersteller schafft die Pumpe 19 Ltr./min. Ich kann aber nur in der Küche 2 Ltr. /min zapfen und die Spüluung im WC reicht gerademal nur halb herum. Mein Werkstattleiter behauptet das sei ein bekanntes Problem und es gäbe keine Abhilfe.
    Wer hat das gleiche Dilemma? Wer weis Rat.
    Ich denke ein Mobil mit rund 70.000 Euro Neupreis darf soetwas nicht bieten.
    Hallo lieber Leidensgenosse

    Das Problem kenne ich von meinem S830, übertrieben gesagt, unter der Dusche nass zu werden grenzt beinahe an Wunder. Anschlüsse sind I.O, Pumpe schon getausch (Reich) immer noch unbefriedigend. Bin mir von anderen Mobilen ebenfalls anders gewohnt. Es gibt von Reich div. identische Pumpen die vom Druck her besser wären, habe jedoch bedenken diese zu tauschen, denn wenn die Leitungen bei Hymer den gleichen Standard aufweisen wie das übrige Mobil, dann ist die nächste Überraschung programmiert.
    Würde mich interessieren, was weiter geht.

    Gruss Opirus
    Geändert von OPIRUS (14.07.2008 um 13:49 Uhr)

  4. #4
    steinklaus
    Gast

    Unglücklich

    Zitat Zitat von waldi 644 Beitrag anzeigen
    Hallo Steinklaus
    wechsle mal die Kabel der Tauchpumpe an der Anschlussleiste, warscheilich ist
    Plus u. Minus vertauscht.
    Bei meinem Freund war der selbe Fehler, nach tauschen der beiden Anschlüsse hatte
    er wieder richtigen Druck!
    Gruss Waldi 644
    Danke, den Versuch habe ich gewagt. vorher hatte ich 2 ltr/min nun habe ich 2,3 ltr. /min also auch nicht so doll.
    Ich würde ja schon gerne mal die Pumpe rausziehenund sehen ob es da einen (verstopften) Filter gibt, aber traue mich wegen der Garantie nicht so recht.

  5. #5
    steinklaus
    Gast

    Standard

    Zitat Zitat von OPIRUS Beitrag anzeigen
    Hallo lieber Leidensgenosse

    Das Problem kenne ich von meinem S830, übertrieben gesagt, unter der Dusche nass zu werden grenzt beinahe an Wunder. Anschlüsse sind I.O, Pumpe schon getausch (Reich) immer noch unbefriedigend. Bin mir von anderen Mobilen ebenfalls anders gewohnt. Es gibt von Reich div. identische Pumpen die vom Druck her besser wären, habe jedoch bedenken diese zu tauschen, denn wenn die Leitungen bei Hymer den gleichen Standard aufweisen wie das übrige Mobil, dann ist die nächste Überraschung programmiert.
    Würde mich interessieren, was weiter geht.

    Gruss Opirus
    Es ist schon ein Krampf. ich habe versucht bei Hymer selbst Kontakt aufzunenhmen, aber da sind unüberwindliche Hürden. Alles geht nur über den Händler.
    Hat denn die Pumpe einen Filter der evtl. verstopft sein kann??
    Gruss steinklaus

  6. #6
    OPIRUS
    Gast

    Daumen runter

    Zitat Zitat von steinklaus Beitrag anzeigen
    Es ist schon ein Krampf. ich habe versucht bei Hymer selbst Kontakt aufzunenhmen, aber da sind unüberwindliche Hürden. Alles geht nur über den Händler.
    Hat denn die Pumpe einen Filter der evtl. verstopft sein kann??
    Gruss steinklaus
    Der Ausbau ist kein Problem, in meiner ersten Pumpe waren Kabelreste vom abisolieren der Kabel bei der Montage. Die zweite Pumpe ebenfalls keine Leistung, Duschen Glücksache, dritte Pumpe ebenfalls kein Erfolg. Würde es mal bei der Firma Reich versuchen, die liefern diese Pumpen. Ich jedoch habe den Glauben an Besserung verloren, Sorry

    Gruss Opirus
    Geändert von OPIRUS (18.07.2008 um 10:19 Uhr)

  7. #7
    osüjah
    Gast

    Standard

    Hallo Opirus,
    was so alles in der Pumpe sein kann.... ach ja TEC ......diese Späne lagen natürlich vor der Pumpe, im nicht richtig befestigten Sieb....... Gruß Osüjah

  8. #8
    Der Belge
    Gast

    Standard

    [SIZE=3]Hallo,[/SIZE]
    [SIZE=3]Wir fahren seit 2003 ein Hymer Starline B630G und hatten auch schon 2 oder 3 mal Probleme mit die Wasserversorgung.[/SIZE]
    [SIZE=3]Jedes mal handelte es sich um den Schlauch zwischen Pumpe und Festleitung (am Tank Oberteil). Oder die Pumpe hatte sich vom Schlauch getrennt, oder den Schlauch hatte sich vom Festleitung getrennt.[/SIZE]
    [SIZE=3]Da die Pumpe jedoch am Kabel hangen blieb, kam immer noch ein Teil des Wassers in die Leitung rein.[/SIZE]
    [SIZE=3]Also vielleicht auch da mal prüfen.[/SIZE]
    [SIZE=3]Grüße aus Belgien[/SIZE]
    [SIZE=3]P.S. : Entschuldigen Sie mir bitte für die Fehler.[/SIZE]

  9. #9
    Onkel-tom
    Gast

    Lächeln wasserversorgung im hymermobil

    Hallo zusammen,
    habe gesehen das Ihr mit der Wasserpumpe Probleme habt.
    Ich würde mal den Wasserschlauch vom Pumpenanschluss entfernen und einen Schlauch montieren, der direkt in einen Eimer läuft.
    Dann die Pumpe laufen lassen und vielleicht kommt dann die gewünschte Wassermenge.
    Sollte dies der Fall sein, vermute ich einen leichten Knick in der Wasserversorgung zwischen Wasserpumpe zur Dusche / Waschbecken oder Spülbecken. Bei einem Gartenschlauch der leicht bis stark gecknickt ist kommt auch nicht soviel Wasser durch.
    Hoffe ich konnte euch Helfen.
    Gruss
    Onkel-tom

Ähnliche Themen

  1. Internet im Mobil
    Von MobilLoewe im Forum Internet im Reisemobil
    Antworten: 211
    Letzter Beitrag: 06.12.2019, 09:39
  2. Antworten: 16
    Letzter Beitrag: 14.06.2011, 19:34
  3. Sound im Mobil
    Von Klaus Bühner im Forum Selbermachen - Tipps und Tricks
    Antworten: 2
    Letzter Beitrag: 25.10.2007, 20:02

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •