Suchen:

Art: Beiträge; Benutzer: Tobi1978

Seite 1 von 10 1 2 3 4

Suchen: Die Suche dauerte 0,01 Sekunden.

  1. Antworten
    77
    Hits
    9.816

    AW: Griechenland Spätsommer 2020

    Die Bilder und Meldungen des Medicane sind ja schon heftig. Kommt gut durch die Zeit!

    Gesendet von meinem SM-G950F mit Tapatalk
  2. Antworten
    5
    Hits
    866

    AW: USB Anschluss Knaus

    Das HUD zeigt nur Geschwindigkeit, VZ und Navi Pfeile mit Distanz an.

    Das Kartenupdate ist für die Tonne. Die kostenlose Karte ist von 2017, kostenpflichtige von ich meine Q2 2019.

    Habe ich bei...
  3. Antworten
    14
    Hits
    1.201

    AW: Campervan vor der Fahrt laden

    So was z.B.
    ...
  4. Antworten
    14
    Hits
    1.201

    AW: Campervan vor der Fahrt laden

    Vielleicht eine Installation der Batterie mit Schnellverschlüssen, dass du sie zum Laden schnell ausbauen kannst...

    Gesendet von meinem SM-G950F mit Tapatalk
  5. AW: Schaltplan für Umbau/Erweiterung der Bordelektrik

    Das ist tatsächlich ein guter Einwand.
    Würde ich beim nächsten Mal befolgen...

    Gesendet von meinem SM-G950F mit Tapatalk
  6. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Man lernt ja auch dadurch dazu [emoji3]

    Gesendet von meinem SM-G950F mit Tapatalk
  7. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Hoffe jetzt auch, dass es läuft. Gehe aber fest davon aus.

    Hab mir den BB BC auch nur geholt, da die Spannungsanzeige der LiFePi4 ja keinen Rückschluss auf SOC zulässt.

    Ansonsten sind mir die...
  8. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Soooo... es scheint alles gut zu werden. :D

    gestern Abend nochmal den BB mit Strom versorgt und die Batterie voll geladen.

    Über Nacht das Bedienpanel ausgeschaltet, Trumabedienung mit i-Net...
  9. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Dann werde ich den BB mit Strom versorgen. Länger als 2- 3 Wochen steht das MoBi eh nicht. Dann sollte das ja kein sein.

    DANKE nochmal für deine umfangreiche Unterstützung. [emoji106]

    Gesendet...
  10. Antworten
    11
    Hits
    871

    AW: Truma i net box neu starten

    9ct habe ich auch.
    24 Monate ist natürlich super....

    Gesendet von meinem SM-G950F mit Tapatalk
  11. Antworten
    11
    Hits
    871

    AW: Truma i net box neu starten

    Manche Dinge muss man einfach mal aussitzen [emoji1787] super. Dann viel Spaß mit der Fernsteuerung. Ich finde das genial.

    Zur Info:
    Falls du eine prepaid Karte eingebaut hast, musst du die...
  12. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Ich werde noch wahnsinnig... [emoji3062]

    Nach dem ich den Sicherungsautomaten mal als Hauptschalter ausprobiert habe, hat der BB wieder eine Firmware Aktualisierung gefordert.

    Macht wohl...
  13. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Sooo.... es sollte funktionieren.....

    Kaffeekapselmaschine über WR:

    Ca. 140A beim Aufheizen
    Ca. 120A beim Zubereiten
    =
    -2,5A / Tasse Kaffee

    Gesendet von meinem SM-G950F mit Tapatalk
  14. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Ich fürchte, dass Bilder nicht sehr aussagekräftig sein werden, da alles unter dem Fahrersitz verbaut ist.

    Das Umsetzen des BB und des Sicherungsautomat gem. B von weiter oben hat problemlos...
  15. Antworten
    11
    Hits
    871

    AW: Truma i net box neu starten

    Ach.... das ist doch Quatsch...
    Viel Erfolg [emoji106][emoji123]

    Gesendet von meinem SM-G950F mit Tapatalk
  16. Antworten
    11
    Hits
    871

    AW: Truma i net box neu starten

    Dafür ist der Hauptschalter da. :-)
    Aber da passiert nichts. Außer, dass du Uhrzeiten an den Bedienpanelen wieder einstellen musst....

    Gesendet von meinem SM-G950F mit Tapatalk
  17. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Alles klaro. Dann kann ich den Sicherungsautomaten ja auch als Hauptschalter bei längeren Standzeiten nutzen....
    Langsam wird ein Schuh draus... [emoji1787]

    Gesendet von meinem SM-G950F mit...
  18. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Ok. Auch nochmal Danke für deine Unterstützung.

    Ich klemm das um.
    Den Sicherungsautomaten dann wohin?

    A: WR - Sicherung - BB - Batterie
    Oder
    B: WR - BB - Sicherungsautomat - Batterie
    ...
  19. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    In der BA steht drin, dass auch der Plus geht und hat Kay auch so geschrieben. Sollte passen.

    Ich wüsste allerdings nicht, wie ich den BB anders anschließen sollte:

    Batterie unter Fahrersitz...
  20. Antworten
    25
    Hits
    3.436

    AW: Frischwasser läuft sofort wieder ab

    Ich glaube nicht, dass du irgendwas falsch gemacht hast... du wirst nur nie dieses einfache System gehabt haben....

    Gesendet von meinem SM-G950F mit Tapatalk
  21. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Würde ich ja gerne. Stehe gerade auf dem Schlauch. Das Pluskabel kommt ja vom Booster an die Batterie.

    Habe mal rudimentär gemahlt:...
  22. Antworten
    25
    Hits
    3.436

    AW: Frischwasser läuft sofort wieder ab

    Doch klaro... War so definitiv im WoWa Tank:

    Tank mit Revisionsöffnung, Loch im Tank mit Gummidichtung zum Ablassen, ca. 40cm Rohr reinstecken = zu. Befüllen, alles was quasi über 40cm war, lief...
  23. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Ich habe den Booster ja noch gar nicht an den BB BC angeschlossen....

    Gesendet von meinem SM-G950F mit Tapatalk
  24. Antworten
    25
    Hits
    3.436

    AW: Frischwasser läuft sofort wieder ab

    Könnte es das Überlaufrohr sein, was nicht richtig im Tankboden steckt?

    Das hatte ich mal im Hobby WOWA.



    Gesendet von meinem SM-G950F mit Tapatalk
  25. Antworten
    64
    Hits
    8.421

    AW: HILFE! LiFePo4 scheinbar tot

    Das denke ich doch mal. Habe die vorhandene Installation genommen.

    Da war ein Pluskabel für die Batterie.

    Und das verschwindet dann auch im Fahrzeug.

    Gesendet von meinem SM-G950F mit...
Ergebnis 1 bis 25 von 229
Seite 1 von 10 1 2 3 4